<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--USubChID:::513918--><!--ZZZAPicURLZZZ:::https://images.tmcnet.com/headshots/2012/tmcnet.jpg--><!--ZZZPTitleZZZ:::What COVID reveals about the Remote Employee Experience--><!--ZZZHomepageZZZ:::--><!--ZZZEmailZZZ:::-->





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta name="description" content="As we continue to cope with the pandemic, many organizations have taken the decision to allow their employees to work from home permanently. Office cubicles, meeting rooms, and coffee breaks with colleagues have suddenly given way to a new normal that includes family members and household distractions, adapting to new technologies, creating a shakeup in their lives">
<meta property="og:image" content="https://images.tmcnet.com/tmc/misc/articles/image/2021-apr/0527584400-covid19-5235146_960_720.jpg" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>What COVID reveals about the Remote Employee Experience</title>
<meta property="og:title" content="What COVID reveals about the Remote Employee Experience" /><meta name="twitter:title" content="What COVID reveals about the Remote Employee Experience" /><meta property="og:description" content="As we continue to cope with the pandemic, many organizations have taken the decision to allow their employees to work from home permanently. Office cubicles, meeting rooms, and coffee breaks with colleagues have suddenly given way to a new normal that includes family members and household distractions, adapting to new technologies, creating a shakeup in their lives" /><meta name="twitter:description" content="As we continue to cope with the pandemic, many organizations have taken the decision to allow their employees to work from home permanently. Office cubicles, meeting rooms, and coffee breaks with colleagues have suddenly given way to a new normal that includes family members and household distractions, adapting to new technologies, creating a shakeup in their lives" /><meta property="og:image" content="https://images.tmcnet.com/tmc/misc/articles/image/2021-apr/0527584400-covid19-5235146_960_720.jpg" /><meta name="twitter:image:src" content="https://images.tmcnet.com/tmc/misc/articles/image/2021-apr/0527584400-covid19-5235146_960_720.jpg" /><meta name="twitter:card" content="summary_large_image" />
 
<meta name="keywords" content="Information Technology, InfoTech, IT, Technology News, Tech Information, Application Performance Management, Defrag, Application Performance Monitoring, BPM Software, Cloud Communications,Cloud Computing, Cloud Storage,Data Center Network, Data Center Power, Environmental Montioring, Infrastructure as a Service, Load Balancer, Managed Networks, Network Access, Private Cloud, Projector Lamp, Virtual Tap">
<link rel="stylesheet" href="https://images.tmcnet.com/tmc/vertical/it/style/it.css" type="text/css" />

<style>
.story-article img:first-child { width:100%; height:auto;}
.story-article img:nth-child(2){ width:none; height:none;}
.story-article img:nth-child(3){ width:none; height:none;}
</style>

<script language="JavaScript" src="//images.tmcnet.com/tmc/vertical/techzone/js/techzone.js" type="text/JavaScript"></script>


<script>
document.cookie = "poptmcpop=poptmcpop";
cookieGood = (document.cookie.toString().indexOf("poptmcpop=poptmcpop") >= 0);
if (navigator.cookieEnabled && cookieGood && document.cookie.toString().indexOf("popnow=yes")<0) {

  //************** SPLASH **************//
  location.href="http://it.tmcnet.com/viewette.aspx?u=http%3a%2f%2fit.tmcnet.com%2ftopics%2fit%2farticles%2f2021%2f04%2f08%2f448526-what-covid-reveals-the-remote-employee-experience.htm";
}
</script>



<script type="text/javascript" src="https://images.tmcnet.com/js/jquery.js"></script>

</head>
<body>
  
<!--<style>
  .story-article img { 
    width: 500px;
    height: 300px;  
  }
</style>-->


<div id="itech-page-wrap">
<div id="itech-page">
<!-- InfoTech Header -->
<div id="itech-header">
<div class="logo"><a href="http://www.infotechspotlight.com" title="infoTECH Spotlight"><img src="https://images.tmcnet.com/tmc/IT/images/infotech-spotlight.png" alt="infoTECH Spotlight" border="0" /></a></div>
 <!-- Leaderboard -->
<div class="ldr-brd">

<!-- /1003160/zzz -->
<div id='div-x96' style='height:90px; width:728px; text-align:right'></div>
			
</div>
</div>
<div id="tp-nav-nw">
<div class="link-holder">
                <ul id="tmc-temp-menu-horiz">
                    <li><a href="http://it.tmcnet.com/">HOME </a></li>
                    <li><a href="http://it.tmcnet.com/Library.aspx"  title="Information Technology Whitepapers">WHITEPAPERS </a> </li>
                    <li><a href="http://it.tmcnet.com/webinars.aspx" title="Information Technology Webinars">WEBINARS </a></li>
					<li><a href="http://it.tmcnet.com/ebooks.aspx" title="Information Technology eBOOKS">EBOOKS </a></li>
               		<li><a href="http://it.tmcnet.com/Videos.aspx"  title="Information Technology Videos">VIDEOS </a></li>
					<li><a href="http://cloud-computing.tmcnet.com/"  title="Information Technology MAGAZINE" target="_blank">MAGAZINE </a></li>
				    <li><a href="http://it.tmcnet.com/blogs.aspx" title="Information Technology Blogs">BLOGS</a></li>
                    <li><a href="http://it.tmcnet.com/blogs.aspx" title="Information Technology Blogs">NEWS</a>
                     <ul>
					<li><a href="http://it.tmcnet.com/topnews.aspx" title="Information Technology News">Top infoTECH News</a></li>
					<li><a href="http://it.tmcnet.com/itsoftware.aspx" title="Information Technology Software">Software News</a></li>
					<li><a href="http://it.tmcnet.com/ithardware.aspx" title="Information Technology Hardware">Hardware News</a></li>
					<li><a href="http://it.tmcnet.com/itsecurity.aspx" title="Information Technology Security">Security News</a></li>
					<li><a href="http://it.tmcnet.com/itnetworking.aspx" title="Information Technology Networking">Networking News</a></li>
                    </ul>
                    </li>
					<li><a href="http://it.tmcnet.com/Services.aspx" title="Information Technology RESOURCE">RESOURCE </a>
                     <ul>
                    <li><a href="http://it.tmcnet.com/FeaturedArticles.aspx" title="Information Technology Editor's Pick">infoTECH Editor's Pick</a></li>
					<li><a href="http://it.tmcnet.com/Awards.aspx" title="Information Technology Awards">infoTECH Awards</a></li>
					<li><a href="http://it.tmcnet.com/whatshot.aspx" title="What's Hot in Information Technology">What's Hot in Information Technology?</a></li>
					<li><a href="http://it.tmcnet.com/Services.aspx" title="Information Technology Services">infoTECH Services</a></li>
					<li><a href="https://images.tmcnet.com/mkt/media-kit/InfoTECH-Spotlight_Media-Kit.pdf" title="infoTECH Media Kit" target="_blank">infoTECH Media Kit</a></li>
                    </ul>
                    </li>
	     	   </ul>
      </div>
<div class="srch-holder">
<div id="search-holder">
<div class="in">
	<form action="http://it.tmcnet.com/it-search.aspx" id="cse-search-box">
<table width="330" border="0" cellpadding="0" cellspacing="0">
<td width="256" align="right">
<div align="right">
<div class="srch-bkg">
<div id="searchBox">
		<input type="hidden" name="cx" value="009654677570201030784:v1jnvp_r6qo" />
		<input type="hidden" name="cof" value="FORID:9" />
		<input type="hidden" name="ie" value="UTF-8" />
<input name="q" id="q" type="text" value="Type Here to Search" onFocus="this.value='';" class="input-butt"/>
</div>
</div>
</div>
</td>
<td width="80" align="center">
<div id="searchButton">
<input name="sa" onClick="document.cse-search-box.submit()" src="https://images.tmcnet.com/tmc/vertical/it/images/srch_btt_nw.png" type="image" height="20">
</div> </td>
</tr>
</table>
</form></div></div></div></div> 
<div id="itech-main">
<!-- InfoTech Left Nav -->
<div id="itech-left">
<!--<h2 title="Information Technology Online communities"> <a href="http://it.tmcnet.com/communities/" title="Information Technology Communities"> COMMUNITIES <img src="https://images.tmcnet.com/tmc/vertical/it/images/dwn_arrow_it.gif" align="absmiddle" style=" float:right; padding:4px 1px 0px 0px;" border="0" /> </a></h2>
<div id="box135">
<ul id="itechNav-left">
<li class="itech-comm"><a href="http://high-definition-digital.tmcnet.com/" title="High Definition Digital"> High Definition Digital</a></li>
</ul>
</div>-->
<h2><a href="http://it.tmcnet.com/channels/" title="Information Technology Channels"> CHANNELS <img src="https://images.tmcnet.com/tmc/vertical/it/images/dwn_arrow_it.gif" align="absmiddle" style=" float:right; padding:4px 1px 0px 0px;" border="0" /> </a> </h2>
<div id="box135">
<ul id="itechNav-left">

	 
	<li class="itech-comm"><a href="http://www.powerprotectionresource.com/" title="Power Protection">Power Protection</a></li>

	<li class="itech-comm"><a href="http://software-monetization.tmcnet.com" title="Software Monetization">Software Monetization</a></li>
	
	<li class="itech-comm"><a href="http://www.transformingnetworkinfrastructure.com/" title="Transforming Network Infrastructure">Transforming Network Infrastructure</a></li>
	
</ul>
</div>
<div id="eNews">
	<a href="http://it.tmcnet.com/eNewsletterSignup.aspx" alt="InfoTech eNewsletter"><img src="https://images.tmcnet.com/tmc/it/images/it-enews.png" alt="Subscribe to the InfoTech eNewsletter" border="0" ></a>
</div>
<div id="skyscraper">
<!-- /1003160/120x600 -->
<div id='div-tmcmid' style='height:600px; width:120px; text-align:right'></div>
</div>
</div>
<!-- InfoTech Content -->
<div id="itech-content">
<!-- TMC1.ZZZ BEGIN -->

<div id="itech-middle">
                    <div id="it-subHead">
                        <h2>infoTECH Feature</h2>
                   	</div>
                    <!-- TMC.ZZZ SHARE -->
                    
<div align="right" style="padding-top:10px; padding-left:5px; float:right;">
<g:plusone size="small"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div align="right" style="padding-top:10px; float:right;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
 <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google"></a>
     <a class="addthis_button_print"></a>
     <a class="addthis_button_email"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4da9ad3813b404b5"></script>

<!-- AddThis Button END -->
</div>
<div style="clear:right;"></div>
                    <div id="itech-editorial">
                         
                         
                        <div class="date"><!--ZZZDateZZZBEG-->April 08, 2021<!--ZZZDateZZZEND--></div>
                         
                        <h1>What COVID reveals about the Remote Employee Experience</h1>
                        <div class="paragraph"><img src="https://images.tmcnet.com/headshots/2012/tmcnet.jpg" height="59"> By <a class="pln-nav"><!--ZZZNameZZZBEG-->Special Guest<br><a>Gary Taylor</a><!--ZZZNameZZZEND--></a></div>
                        <div><a class="date2"><!--ZZZATitleZZZBEG--><!--ZZZATitleZZZEND--></a></div>
                        <div class="story-article"><!--ZZZBodyZZZBEG--><p><em><img alt="" src="https://images.tmcnet.com/tmc/misc/articles/image/2021-apr/0527584400-covid19-5235146_960_720.jpg" width="100%" /><br />
<br />
How organizations can leverage technology to improve the employee experience regardless of where work happens</em></p>



<p>As we continue to cope with the pandemic, many organizations have taken the decision to allow their employees to work from home permanently. Office cubicles, meeting rooms, and coffee breaks with colleagues have suddenly given way to a new normal that includes family members and household distractions, adapting to new technologies, creating a shakeup in their lives. For some, remote work is a welcome change, especially due to the lack of commute, improved time management and extra family time. For many others, this new environment introduces a variety of stressors that they may not have experienced before. Let&rsquo;s look at the top stressors that affect productivity, health and mental well-being of remote workers:</p>
<!--<div class="ad-hldr-tmc">

	<SCRIPT LANGUAGE=JavaScript>
	 
	 OAS_AD('Middle3');
 
	</SCRIPT>
				
</div>	-->





<p><strong>Loneliness and Isolation</strong></p>



<p>Workplace loneliness was probably a major challenge even <a href="https://resetwork.co/2021/02/17/why-many-workers-will-be-lonely-even-when-they-return-to-the-office/">prior</a> to the pandemic. The cceleration of remote work has only made matters worse as remote workers are physically isolated in their homes introducing a lack of social connection with office colleagues.&nbsp; In a recent survey, nearly <a href="https://www.techrepublic.com/article/remote-working-employees-say-these-four-things-will-make-them-more-productive/">50%</a> of remote workers expressed an increasing feeling of depression and loneliness.&nbsp; <a href="https://www.forbes.com/sites/jasonwingard/2020/02/14/loneliness-is-crippling-workplace-productivity-heres-the-leadership-prescription/?sh=3720e4188f6f">Research</a> has shown that lonely workers take almost double the number of sick days than their colleagues and demonstrate weaker performance and less commitment to their work.</p>



<p><strong>Burnout</strong></p>



<p>Working from home doesn&rsquo;t just blur the lines between home and office life, it basically eliminates them. Many people have converted living spaces into offices, making it almost impossible to disconnect from work. Nearly <a href="https://www.cnbc.com/2020/07/28/remote-work-burnout-is-growing-as-coronavirus-pandemic-stretches-on.html">70%</a> of workers report experiencing burn-out and the reasons are not surprising. As per research by <a href="https://hbr.org/2021/02/beyond-burned-out">Harvard Business Review</a> nearly 60% of workers report an increase in job demands and a majority are struggling to manage their workload and balance home and work life.</p>



<p><strong>Stress, Anxiety and Fear</strong></p>

<p style="margin-left:.5in"></p>

<p>The pandemic, an uncertain economic environment, alarming news, fear, work pressure and other strong emotions are accelerating stress and anxiety. Constant pressure to be available at all times, and adverse impact on career growth and network are some of the fears employees have about remote work. According to the Capgemini Research Institutes (<!--ZZZLinkBegZZZ-->CRI&nbsp;(<a href='http://www.tmcnet.com/snapshots/snapshots.aspx?Company=CRI'>News</a> - <a href='http://www.tmcnet.com/enews/subs.aspx?k1=%22CRI%22&k2=+%22Communication+Resource+Inc.%22'>Alert</a>)<!--ZZZLinkEndZZZ-->) <a href="https://www.capgemini.com/wp-content/uploads/2021/03/The-Future-of-Work_Final.pdf">study</a>, 56% fear that remote work will create a pressure to remain available for work at all times, while 54% fear that remote work will hamper their career growth in organization. According to a global <a href="https://www.marketwatch.com/story/working-from-home-is-corroding-our-mental-health-and-its-getting-worse-11603298917">study</a>, seven out of 10 employees have experienced significant amounts of stress and a staggering 85% report facing mental health issues at work that is negatively impacting their personal life. Almost half of workers also report a change in <a href="https://www.forbes.com/sites/chriswestfall/2020/10/08/mental-health-leadership-survey-reveals-80-of-remote-workers-would-quit-their-jobs-for-this/?sh=1dba11d63a0f">sleep patterns</a> resulting in a significant impact on mental health and wellbeing. Stress, anxiety and distraction are leading causes of <a href="https://www.techrepublic.com/article/remote-working-were-stressed-and-distracted-and-making-these-security-errors/">human error</a> and can pose a significant cyber threat for businesses.</p>



<p><strong>Distractions and Interruptions</strong></p>



<p>Caregiving, pets, chores, deliveries, workspace discomfort, etc. are a few of the many reasons for distraction while working at home. Social media is another huge one and probably one of the <a href="https://www.statista.com/statistics/1139757/us-distractions-while-working-from-home-during-coronavirus/">biggest</a> contributors to distraction amidst social isolation. This is also exacerbated by notifications from smartphones, email, instant messages. <a href="https://www.businessnewsdaily.com/267-distracted-workforce-costs-businesses-billions.html">Studies</a> show that workers are interrupted every few minutes and it can take up to two hours to recover from interruptions. Researchers estimate distraction to cost American businesses a whopping <a href="https://www.businessnewsdaily.com/267-distracted-workforce-costs-businesses-billions.html">$650 billion</a> annually.</p>



<p><strong>Technology challenges</strong></p>



<p>People working from home encounter a wide variety of technical issues such as: slow (or no) internet connectivity, computer issues, router/modem problems, internet service provider issues, browser problems and malware and viruses. In addition to these problems there are the simple &lsquo;how to do&rsquo; questions that home workers must struggle through on their own.</p>

<p>Work from home mandates may require quickly getting up to speed with new technology challenges and communication methods. Workers may not necessarily be accustomed to or feel comfortable with something as basic as turning on the camera for online meetings. The rise in <a href="https://www.fastcompany.com/90376152/ttechnology-and-stress-in-the-workplace">&ldquo;technostress&rdquo;</a> (negative symptoms directly related to the use and adoption of new technologies) bears a direct correlation with the acceleration of remote work. <a href="https://www.delltechnologies.com/en-us/blog/blog-better-functioning-tech-makes-for-less-stress-at-work/">Research</a> indicates that bad technology experiences can impede employee performance by more than 30% on average.</p>



<p><strong>Five best practices to ensure remote working success</strong></p>



<p><strong>1. Stay connected</strong></p>

<p style="margin-left:.5in"></p>

<p>In times of isolation and loneliness, it&rsquo;s important that managers maintain regular touch with their team members. In absence of face-to-face interactions, use video where possible. Always check-in with your team, even if it&rsquo;s non-work related -- it helps keep the connection going.</p>



<p><strong>2. Embrace distractions</strong></p>

<p style="margin-left:.5in"></p>

<p>Encourage team members to embrace distractions. Dogs barking, a child walking up to your desk &ndash; today that&rsquo;s a normal thing that people should not have to apologize for. This is now the world we live in; no need to be embarrassed by it.</p>



<p><strong>3. Show commitment</strong></p>

<p style="margin-left:.5in"></p>

<p>Have regular meetings, turn up on time, establish a routine. Not only do regular meetings help people stay connected, they could also help to identify any issue that someone is struggling with. Encourage your people to speak out, voice their opinions or seek help.</p>



<p><strong>4. Promote work-life balance</strong></p>

<p style="margin-left:.5in"></p>

<p>Recognize that people are stressed and burned-out these days and don&rsquo;t take enough time off.&nbsp; Expect people to have a reasonable work-life balance between what they do for work and when they disconnect to get on with their home life. Try to respect schedules, make sure you start and stop meetings at appropriate times.</p>



<p><strong>5. Workspace must evolve with changing employee expectations </strong></p>

<p style="margin-left:.5in"></p>

<p>Technology has the power to positively impact employee experience, relieve stress and improve employee efficiency. There are solutions and technologies that promise to positively support the work experience such as:</p>

<ul>
	<li><a href="https://www.capgemini.com/gb-en/2020/04/how-digital-adoption-services-drive-behavior-change/">Capgemini digital adoption</a>. New services, technologies, and capabilities can only deliver value if they&rsquo;re used. <!--ZZZLinkBegZZZ-->Capgemini&nbsp;(<a href='http://www.tmcnet.com/snapshots/snapshots.aspx?Company=Capgemini'>News</a> - <a href='http://www.tmcnet.com/enews/subs.aspx?k1=%22Capgemini%22'>Alert</a>)<!--ZZZLinkEndZZZ--> helps accelerate adoption by driving user engagement, combining user experience management, marketing and organizational change management techniques to drive adoption of digital tools, assets and processes. This supports employees enabling them to take full advantage of new digital capabilities helping to close the digital dexterity gap.</li>
	<li><a href="https://www.citrix.com/solutions/digital-workspace/">Citrix Digital Workspace</a> helps present information in a personalized, prioritized, task-based approach that is accessible from anywhere and assisted through automation and virtual assistance. This means that all relevant content, data and apps are built into a unified, secure, device-independent experience that employees can use to get their work done with minimum distraction and reduced technostress. Workers can also leverage the power of artificial intelligence to automate mundane tasks. This in turn helps workers to focus on activities that provide real value to the business.</li>
</ul>



<p>COVID is likely to be an ongoing issue over the coming years so remember that remote work, although challenging in many ways, makes a lot of business sense. Businesses that learn to embrace changes in mindset, behavior and technology will in the long run tackle the challenges of permanent remote work and enable their employees to thrive.</p>



<p><strong>About the Author </strong></p>



<p><!--ZZZLinkBegZZZ-->Gary Taylor&nbsp;(<a href='http://www.tmcnet.com/snapshots/snapshots.aspx?Company=Gary+Taylor'>News</a> - <a href='http://www.tmcnet.com/enews/subs.aspx?k1=%22Gary+Taylor%22&k2=+InfoCision'>Alert</a>)<!--ZZZLinkEndZZZ--> is a workspace offering manager and architect for Capgemini, responsible for developing end user transformation services for the company&rsquo;s <a href="https://www.capgemini.com/service/technology-operations/infrastructure-services/connected-workspace/">Connected Workspace</a> offerings globally. Capgemini is a global leader in consulting, digital transformation, technology, and engineering services. A multicultural company of 265,000 people in nearly 50 countries, Capgemini&rsquo;s purpose is to unleash human energy through technology for an inclusive and sustainable future. With Altran, the Group reported 2019 combined global revenues of &euro;17 billion. Contact <a href="mailto:gary.taylor@capgemini.com">gary.taylor@capgemini.com</a>; Linkedin: <a href="https://www.linkedin.com/in/gary-taylor-3779ba11/">https://www.linkedin.com/in/gary-taylor-3779ba11/</a></p>


<br /><i></i><br /><!--ZZZBodyZZZEND--></div>
                        
                    </div>
                    <!-- TMC.ZZZ COMMENT -->         
            	</div>

 
<div id="itech-right">
<div style="margin-bottom:10px;">

<table width="100%" border="0" style="background-color:#000000;" cellspacing="0" cellpadding="0">
                      <tr>
					  						  <td width="20%" valign="middle" style="padding:3px 0px 0px 10px;" > 
						  
						  <!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>

<!-- Place this tag where you want the +1 button to render -->
<g:plusone></g:plusone>
						  
						  </td>
                        <td width="60%" align="right"><strong style="font-size:12px; padding:0px 10px 0px 10px; font-family:Arial, Helvetica, sans-serif; font-weight:bold; color:#CCCCCC;">FOLLOW US</strong></td>

                        <td width="9%" valign="middle" style="padding-top:3px;"> <a href="https://twitter.com/InfoTechSpot" title="Twitter"><img src="https://images.tmcnet.com/tmc/satellite/images/twitter-icon.png" border="0" /> </a></td>
                        <td width="9%" valign="middle" style="padding-top:3px;"> <a href="http://www.facebook.com/pages/InfoTech-Spotlight/114733425220746" title="Facebook"> <img src="https://images.tmcnet.com/tmc/satellite/images/facebook-icon.png" border="0" /> </a></td>
                        <td width="9%" valign="middle" style="padding-top:3px;"> <a href="http://rss.tmcnet.com/rss/information%20technology" title="RSS"><img src="https://images.tmcnet.com/tmc/satellite/images/rss-icon.png" border="0" /> </a></td>
                      </tr>
                    </table>
                </div>


<div id="box336"> <!-- /1003160/300x250 -->
<div id='div-Middle' style='height:300px; width:250px;'></div> </div>

	<div id="box336">
	<h2>infoTECH Headlines</h2>
	<div class="wrp10">
	<span id="ITbucket">
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/04/08/448526-what-covid-reveals-the-remote-employee-experience.htm' title="Information Technology - What COVID reveals about the Remote Employee Experience">What COVID reveals about the Remote Employee Experience</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/04/01/448459-did-back-up-network-this-world-backup-day.htm' title="Information Technology - Did you Back up Your Network This World Backup Day 2021?">Did you Back up Your Network This World Backup Day 2021?</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/03/23/448344-the-midst-covid-19-were-seeing-pandemic-cyber.htm' title="Information Technology - In the Midst of COVID-19, We're Seeing a Pandemic of Cyber Attacks">In the Midst of COVID-19, We're Seeing a Pandemic of Cyber Attacks</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/03/18/448315-5-tips-protect-business-from-hacking.htm' title="Information Technology - 5 Tips To Protect Your Business From Hacking">5 Tips To Protect Your Business From Hacking</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/03/12/448268-top-4-apps-personal-healthcare.htm' title="Information Technology - Top 4 Apps for Personal Healthcare">Top 4 Apps for Personal Healthcare</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/03/12/448264-famisafe-parental-control-app-helps-parents-monitor-their.htm' title="Information Technology - The FamiSafe Parental Control App Helps Parents to Monitor their Kids.">The FamiSafe Parental Control App Helps Parents to Monitor their Kids.</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/03/09/448221-how-backup-oracle-databases.htm' title="Information Technology - How to Backup Oracle Databases?">How to Backup Oracle Databases?</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/03/09/448220-4-wfh-cybersecurity-lessons-we-learned-during-pandemic.htm' title="Information Technology - 4 WFH cybersecurity lessons we learned during the pandemic">4 WFH cybersecurity lessons we learned during the pandemic</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/02/26/448149-how-start-successful-youtube-channel.htm' title="Information Technology - How to Start a Successful YouTube Channel">How to Start a Successful YouTube Channel</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/02/26/448141-digital-transformation-takes-front-seat-the-classroom.htm' title="Information Technology - Digital Transformation Takes a Front Seat in the Classroom">Digital Transformation Takes a Front Seat in the Classroom</a></h3>
		</span>
	</div>
	</div>

<form id="enewsform" name="enewsform" action="" method="post">
                <div style="margin-bottom:10px;">

                    <table width="100%" border="0" style="background-color:#171717;" cellspacing="0" cellpadding="0">
                     <tr>
                        <td colspan="3"><div class="pg-wrp10">
                        <div class="enews-lft">
						<a href='http://it.tmcnet.com/eNewsletterSignup.aspx'>
						<img src="https://images.tmcnet.com/tmc/vertical/robotics/images/enews_signup.png" width="60" border="0" /></a>
						
						</div>
                        <div class="enews-rt"><h4>Subscribe to InfoTECH Spotlight eNews</h4>
                       InfoTECH Spotlight eNews delivers the latest news impacting technology in the IT industry each week. Sign up to receive FREE breaking news today!
                        </div>
                        <div class="magic"></div>
                        </div></td>
                      </tr>
                      <tr>
                        <td width="35%">
                          <strong style="font-size:11px; padding:0px 0px 0px 10px; font-family:Arial, Helvetica, sans-serif; font-weight:bold; color:#CCCCCC;">FREE eNewsletter</strong>                        </td>
                        <td width="45%" valign="middle">
                          <input id="txtEmail" value="Type your email here " style="font-size: 12px; width:140px;" onfocus="this.value='';"
                            type="text" />                        </td>

                        <td width="20%" valign="middle" style="padding:3px 2px 0px 0px;">
                          <a onclick="javascript:gotoENewsletter()" onmouseover="this.style.cursor='hand';">
                            <img id="btnSubmit" src="https://images.tmcnet.com/tmc/vertical/it/images/it_submitt_butt.gif" />                          </a>                        </td>
                      </tr>
                    </table>
                </div>
                </form>	
	
	
                    <div class="top-news-nav-hldr">
                        <div id="bucket5Link" class="navOn"><a href="javascript:showBucket2('bucket5')">Blogs</a></div> 
                        <div id="bucket6Link" class="navOff"><a href="javascript:showBucket2('bucket6')">Videos</a></div>
                        <div id="bucket7Link" class="navOff"><a href="javascript:showBucket2('bucket7')">Webinars</a></div>
                    </div>
                    
                    <div id="bucket5">
                    <span id="rtBlog">
                        <div class="blog"><a href="https://blog.tmcnet.com/blog/rich-tehrani/security/using-pcap-in-federal-government-to-improve-cybersecurity.html" target="_blank">Using PCAP in Federal Government to Improve Cybersecurity</a></asp:HyperLink><br />Rich Tehrani</div> 
                        
                        <div class="blog"><a href="https://blog.tmcnet.com/blog/rich-tehrani/unified-communications/visibility-one-helps-solve-zoom-desktop-user-experience-issues.html" target="_blank">Visibility One Helps Solve Zoom Desktop User Experience Issues</a></asp:HyperLink><br />Rich Tehrani</div> 
                        
                        <div class="blog"><a href="https://blog.tmcnet.com/blog/rich-tehrani/unified-communications/sippio-voice-enables-microsoft-teams-with-speed-and-agility.html" target="_blank">SIPPIO Voice-Enables Microsoft Teams With Speed and Agility</a></asp:HyperLink><br />Rich Tehrani</div> 
                        
                        <div class="blog"><a href="https://blog.tmcnet.com/blog/rich-tehrani/technology/why-companies-should-run-a-spac-process-now.html" target="_blank">Why Companies Should Run a SPAC Process Now</a></asp:HyperLink><br />Rich Tehrani</div> 
                        
                        <div class="blog"><a href="https://blog.tmcnet.com/blog/rich-tehrani/fow/covid-19-teleworking-may-be-more-productive-but-ups-loneliness-anxiety-and-lowers-mental-health-says-anonymous-social-network-blind.html" target="_blank">Covid-19 Teleworking MAY be More Productive but ups Loneliness, Anxiety and Lowers Mental Health Says Anonymous Social Network, Blind</a></asp:HyperLink><br />Rich Tehrani</div> 
                        </span>
                   
					</div>
                    
                    <div id="bucket6" style="display: none;">
                    <span id="ITVideos">
                            <div class="video"><a href='http://www.tmcnet.com/tmc/videos/default.aspx?vid=12347&type=3&title=ConnectLeaderConnectLeader' title="ConnectLeader" target="_blank">ConnectLeader</a><br />Rich Tehrani speaks with Jim Lochry of ConnectLeader</div>
                        
                            <div class="video"><a href='http://www.tmcnet.com/tmc/videos/default.aspx?vid=12346&type=3&title=ConnectLeaderConnectLeader' title="ConnectLeader" target="_blank">ConnectLeader</a><br />Rich Tehrani speaks with Jim Lochry of ConnectLeader</div>
                        
                            <div class="video"><a href='http://www.tmcnet.com/tmc/videos/default.aspx?vid=12289&type=3&title=XKL at TEX 2016XKL at TEX 2016' title="XKL at TEX 2016" target="_blank">XKL at TEX 2016</a><br />TMC&#39;s Rich Tehrani speaks with Colleen Gallagher of XKL at TEX 2016</div>
                        
                            <div class="video"><a href='http://www.tmcnet.com/tmc/videos/default.aspx?vid=12288&type=3&title=Richard McFarland of Voice4NetRichard McFarland of Voice4Net at Real Time Web Solutions 2016' title="Richard McFarland of Voice4Net at Real Time Web Solutions 2016" target="_blank">Richard McFarland of Voice4Net at Real Time Web Solutions 2016</a><br />Richard McFarland of Voice4Net talks WebRTC at Real Time Web Solutions NYC 2016</div>
                        
                            <div class="video"><a href='http://www.tmcnet.com/tmc/videos/default.aspx?vid=12287&type=3&title=Bent Rye of Temasys at Real TiBent Rye of Temasys at Real Time Web Solutions 2016' title="Bent Rye of Temasys at Real Time Web Solutions 2016" target="_blank">Bent Rye of Temasys at Real Time Web Solutions 2016</a><br />Bent Rye of Temasys talks WebRTC at Real Time Web Solutions NYC 2016</div>
                        </span>
                    </div>

                     <div id="bucket7" style="display: none;">
                    <span id="ITWebinars"></span>
                    </div>

	<div id="box336">
	<h2>infoTECH Whitepapers</h2>
	<div class="wrp10">
	<span id="ITwps"></span>
	</div>
	</div>
	
<div id="ad-box">
<!-- /1003160/300x250 -->
<div id='div-MiddleR2' style='height:300px; width:250px;'></div>
	</div>

<div id="box336">
<h2>What is Information Tehnology </h2>
<div class="wrp10">
<ul id="news-list-ftr">
<div style="float:right"> <img src="https://images.tmcnet.com/tmc/vertical/it/images/info_tech_rsc.jpg" width="90" style="border:1px solid #666;" /></div>
<li><a href='http://it.tmcnet.com/topics/it/articles/164791-what-information-technology.htm' title="What is Information Technology?">What is Information Technology?</a></li>
<li><a href='http://it.tmcnet.com/topics/it/articles/164702-history-information-technology.htm' title="The History of Information Technology">The History of Information Technology</a></li>
<li><a href='http://it.tmcnet.com/topics/it/articles/164701-todays-most-desired-information-technology-skills.htm' title="Today's Most Desired Information Technology Skills">Today's Most Desired Information Technology Skills</a></li>
<li><a href='http://it.tmcnet.com/topics/it/articles/164704-information-technology-careers.htm' title="Information Technology Careers">Information Technology Careers</a></li>
<li><a href='http://it.tmcnet.com/topics/it/articles/164765-ten-information-technology-companies-2011.htm' title="Ten Information Technology Companies of 2011">Ten Information Technology Companies of 2011</a></li>
          
 </ul>
                    
				  </div>
               	  </div>
					   
</div>

<div class="magic"></div>
</div>
<div class="magic"></div>
</div>
<!-- IT Footer -->
<!-- IT Footer -->
<div id="it-footer">
	<div id="footerFloat">
	<div class="footerTitle">Powered by</div>
	
	  <div><a href="http://www.tmcnet.com/" title="TMCnet.com"><img src="https://images.tmcnet.com/tmc/it/images/TMCnetcom.png" alt="TMCnet.com" border="0" /></a></div>
		<div class="footerText">
		Technology Marketing Corporation,
		<br />
		2 Trap Falls Road Suite 106, Shelton, CT 06484 USA
		<br />
		Ph: 800-243-6002, 203-852-6800; <br />
		<br />
		<a href="http://it.tmcnet.com/Contact.aspx" target="_blank" title="Contact TMC">Contact us</a>
		<br />
 &copy; Technology Marketing Corp.
		</div>
	</div>
				
	<div id="footerFloat">
		<div class="footerTitle">infoTECH Resources</div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/FeaturedArticles.aspx" title="Information Technology Feature Editorial">Editor's Pick</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/magazine/" title="Information Technology Magazine">Magazine</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/topnews.aspx" title="Information Technology News">infoTECH News</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/itsoftware.aspx" title="Information Technology Software">Software News</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/ithardware.aspx" title="Information Technology Hardware">Hardware News</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/itsecurity.aspx" title="Information Technology Security">Security News</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/itnetworking.aspx" title="Information Technology Networking">Networking News</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/Library.aspx" title="Information Technology Whitepapers">Whitepapers</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/Library.aspx?type=podcasts" title="Information Technology Podcasts">Podcasts</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/Videos.aspx" title="Information Technology Videos">Videos</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/webinars.aspx" title="Information Technology Webinars">Webinars</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/blogs.aspx" title="Information Technology Blogs">Blogs</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/Services.aspx" title="Information Technology Services">Services</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/Awards.aspx" title="Satellite Spotlight Awards">Awards</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/whatshot.aspx" title="What's Hot in Information Technology">What's Hot</a></div>
		<div class="fit-resource"><a href="https://images.tmcnet.com/mkt/media-kit/InfoTECH-Spotlight_Media-Kit.pdf" title="infoTECH Spotlight Media Kit" target="_blank">Media Kit</a></div>
	</div>
				
	<div id="footerFloat">
		<div class="footerTitle">infoTECH Communities</div>
 
<div class="fit-resource"><a href="http://call-recording.tmcnet.com/" title="Call Recording">Call Recording </a></div>
<div class="fit-resource"><a href="http://sip-trunking.tmcnet.com/" title="SIP Trunking">SIP Trunking </a></div>
<div class="fit-resource"><a href="http://unified-communications.tmcnet.com/" title="Unified Communications">Unified Communications </a></div>
<div class="fit-resource"><a href="http://www.sdwanresource.com/" target="_blank" title="SD-WAN">SD-WAN  </a></div>
<div class="fit-resource"><a href="http://www.advancedaudioconferencing.com/" target="_blank" title="Audio Conferencing">Audio Conferencing </a></div>
	</div>
				
	<div id="footerFloat">
		<div class="footerTitle">infoTECH Channels</div>
	 	 
		 
		<div class="fit-resource"><a href="http://www.powerprotectionresource.com/" title="Power Protection">Power Protection</a></div>
		<div class="fit-resource"><a href="http://www.softwarelicensingreport.com/" title="Software Licensing">Software Licensing</a></div>
		<div class="fit-resource"><a href="http://software-monetization.tmcnet.com" title="Software Monetization">Software Monetization</a></div>
		<div class="fit-resource"><a href="http://www.tmcnet.com/channels/virtual-pbx/" title="Virtual PBX">Virtual PBX</a></div>
		<div class="fit-resource"><a href="http://www.tmcnet.com/channels/workforcemanagementtoday/" title="Workforce Management">Workforce Management </a></div>

		
		


	</div>
	
	<div id="footerFloat">
		<div class="footerTitle">Other Industries</div>
		<div class="fit-resource"><a href="http://www.tmcnet.com/" title="IP Communications" target="_blank">IP Communications</a></div>
		<div class="fit-resource"><a href="http://www.cablespotlight.com/" title="Satellite Technology" target="_blank">Cable Spotlight</a></div>
		<div class="fit-resource"><a href="http://www.satellitespotlight.com/" title="Satellite Technology" target="_blank">Satellite Spotlight</a></div>
		<div class="fit-resource"><a href="http://www.mobilitytechzone.com/" title="MobilityTechzone" target="_blank">MobilityTechzone </a></div>
		<div class="fit-resource"><a href="http://smart-grid.tmcnet.com/" title="Smart Grid" target="_blank">Smart Grid</a></div>
		<div class="fit-resource"><a href="http://www.sportstechy.com/" title="Sports Techy: Sports Technology & Communications" target="_blank">Sports Techy</a></div>
		<div class="fit-resource"><a href="http://www.m2mevolution.com/" title="M2M Evolution" target="_blank">M2M Evolution</a></div>
	</div>
	<div class="magic"></div>     
</div>

<!-- Start Quantcast tag - ->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qacct="p-5cEhFSZZan1sk";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-5cEhFSZZan1sk" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-5cEhFSZZan1sk.gif" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->


<div align="center">
	<script language="javascript">
	<!--
	    OAS_AD('x50');
	//-->
	</script>
</div>
<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qacct="p-5cEhFSZZan1sk";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-5cEhFSZZan1sk" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-5cEhFSZZan1sk.gif" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->


<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1072705670;
var google_conversion_label = "DPedCK6-9FgQhuHA_wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072705670/?value=1.00&amp;currency_code=USD&amp;label=DPedCK6-9FgQhuHA_wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


</div>
</div>
</body>
</html>


