<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--USubChID:::513323--><!--ZZZAPicURLZZZ:::https://images.tmcnet.com/headshots/2020/Matt-Vulpis.jpg--><!--ZZZPTitleZZZ:::Addressing the Dangers of Root Access Approaches and Shared Passwords--><!--ZZZHomepageZZZ:::--><!--ZZZEmailZZZ:::-->





<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta name="description" content="As nearly every enterprise is expanding its digital architecture, the management of multiple clouds and operating systems, distributed and variable applications, and versions across all are becoming increasingly hard to do. The more systems and applications, the greater the complexity.">
<meta property="og:image" content="https://images.tmcnet.com/tmc/misc/articles/image/2021-feb/3166777448-AdobeStock_180203615_failed_password_SMALL.jpg" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Addressing the Dangers of Root Access Approaches and Shared Passwords</title>
<meta property="og:title" content="Addressing the Dangers of Root Access Approaches and Shared Passwords" /><meta name="twitter:title" content="Addressing the Dangers of Root Access Approaches and Shared Passwords" /><meta property="og:description" content="As nearly every enterprise is expanding its digital architecture, the management of multiple clouds and operating systems, distributed and variable applications, and versions across all are becoming increasingly hard to do. The more systems and applications, the greater the complexity." /><meta name="twitter:description" content="As nearly every enterprise is expanding its digital architecture, the management of multiple clouds and operating systems, distributed and variable applications, and versions across all are becoming increasingly hard to do. The more systems and applications, the greater the complexity." /><meta property="og:image" content="https://images.tmcnet.com/tmc/misc/articles/image/2021-feb/3166777448-AdobeStock_180203615_failed_password_SMALL.jpg" /><meta name="twitter:image:src" content="https://images.tmcnet.com/tmc/misc/articles/image/2021-feb/3166777448-AdobeStock_180203615_failed_password_SMALL.jpg" /><meta name="twitter:card" content="summary_large_image" />
 
<meta name="keywords" content="Information Technology, InfoTech, IT, Technology News, Tech Information, Application Performance Management, Defrag, Application Performance Monitoring, BPM Software, Cloud Communications,Cloud Computing, Cloud Storage,Data Center Network, Data Center Power, Environmental Montioring, Infrastructure as a Service, Load Balancer, Managed Networks, Network Access, Private Cloud, Projector Lamp, Virtual Tap">
<link rel="stylesheet" href="https://images.tmcnet.com/tmc/vertical/it/style/it.css" type="text/css" />

<style>
.story-article img:first-child { width:100%; height:auto;}
.story-article img:nth-child(2){ width:none; height:none;}
.story-article img:nth-child(3){ width:none; height:none;}
</style>

<script language="JavaScript" src="//images.tmcnet.com/tmc/vertical/techzone/js/techzone.js" type="text/JavaScript"></script>


<script>
document.cookie = "poptmcpop=poptmcpop";
cookieGood = (document.cookie.toString().indexOf("poptmcpop=poptmcpop") >= 0);
if (navigator.cookieEnabled && cookieGood && document.cookie.toString().indexOf("popnow=yes")<0) {

  //************** SPLASH **************//
  location.href="http://it.tmcnet.com/viewette.aspx?u=http%3a%2f%2fit.tmcnet.com%2ftopics%2fit%2farticles%2f2021%2f02%2f08%2f447944-addressing-dangers-root-access-approaches-shared-passwords.htm";
}
</script>



<script type="text/javascript" src="https://images.tmcnet.com/js/jquery.js"></script>

</head>
<body>
  
<!--<style>
  .story-article img { 
    width: 500px;
    height: 300px;  
  }
</style>-->


<div id="itech-page-wrap">
<div id="itech-page">
<!-- InfoTech Header -->
<div id="itech-header">
<div class="logo"><a href="http://www.infotechspotlight.com" title="infoTECH Spotlight"><img src="https://images.tmcnet.com/tmc/IT/images/infotech-spotlight.png" alt="infoTECH Spotlight" border="0" /></a></div>
 <!-- Leaderboard -->
<div class="ldr-brd">

<!-- /1003160/zzz -->
<div id='div-x96' style='height:90px; width:728px; text-align:right'></div>
			
</div>
</div>
<div id="tp-nav-nw">
<div class="link-holder">
                <ul id="tmc-temp-menu-horiz">
                    <li><a href="http://it.tmcnet.com/">HOME </a></li>
                    <li><a href="http://it.tmcnet.com/Library.aspx"  title="Information Technology Whitepapers">WHITEPAPERS </a> </li>
                    <li><a href="http://it.tmcnet.com/webinars.aspx" title="Information Technology Webinars">WEBINARS </a></li>
					<li><a href="http://it.tmcnet.com/ebooks.aspx" title="Information Technology eBOOKS">EBOOKS </a></li>
               		<li><a href="http://it.tmcnet.com/Videos.aspx"  title="Information Technology Videos">VIDEOS </a></li>
					<li><a href="http://cloud-computing.tmcnet.com/"  title="Information Technology MAGAZINE" target="_blank">MAGAZINE </a></li>
				    <li><a href="http://it.tmcnet.com/blogs.aspx" title="Information Technology Blogs">BLOGS</a></li>
                    <li><a href="http://it.tmcnet.com/blogs.aspx" title="Information Technology Blogs">NEWS</a>
                     <ul>
					<li><a href="http://it.tmcnet.com/topnews.aspx" title="Information Technology News">Top infoTECH News</a></li>
					<li><a href="http://it.tmcnet.com/itsoftware.aspx" title="Information Technology Software">Software News</a></li>
					<li><a href="http://it.tmcnet.com/ithardware.aspx" title="Information Technology Hardware">Hardware News</a></li>
					<li><a href="http://it.tmcnet.com/itsecurity.aspx" title="Information Technology Security">Security News</a></li>
					<li><a href="http://it.tmcnet.com/itnetworking.aspx" title="Information Technology Networking">Networking News</a></li>
                    </ul>
                    </li>
					<li><a href="http://it.tmcnet.com/Services.aspx" title="Information Technology RESOURCE">RESOURCE </a>
                     <ul>
                    <li><a href="http://it.tmcnet.com/FeaturedArticles.aspx" title="Information Technology Editor's Pick">infoTECH Editor's Pick</a></li>
					<li><a href="http://it.tmcnet.com/Awards.aspx" title="Information Technology Awards">infoTECH Awards</a></li>
					<li><a href="http://it.tmcnet.com/whatshot.aspx" title="What's Hot in Information Technology">What's Hot in Information Technology?</a></li>
					<li><a href="http://it.tmcnet.com/Services.aspx" title="Information Technology Services">infoTECH Services</a></li>
					<li><a href="https://images.tmcnet.com/mkt/media-kit/InfoTECH-Spotlight_Media-Kit.pdf" title="infoTECH Media Kit" target="_blank">infoTECH Media Kit</a></li>
                    </ul>
                    </li>
	     	   </ul>
      </div>
<div class="srch-holder">
<div id="search-holder">
<div class="in">
	<form action="http://it.tmcnet.com/it-search.aspx" id="cse-search-box">
<table width="330" border="0" cellpadding="0" cellspacing="0">
<td width="256" align="right">
<div align="right">
<div class="srch-bkg">
<div id="searchBox">
		<input type="hidden" name="cx" value="009654677570201030784:v1jnvp_r6qo" />
		<input type="hidden" name="cof" value="FORID:9" />
		<input type="hidden" name="ie" value="UTF-8" />
<input name="q" id="q" type="text" value="Type Here to Search" onFocus="this.value='';" class="input-butt"/>
</div>
</div>
</div>
</td>
<td width="80" align="center">
<div id="searchButton">
<input name="sa" onClick="document.cse-search-box.submit()" src="https://images.tmcnet.com/tmc/vertical/it/images/srch_btt_nw.png" type="image" height="20">
</div> </td>
</tr>
</table>
</form></div></div></div></div> 
<div id="itech-main">
<!-- InfoTech Left Nav -->
<div id="itech-left">
<!--<h2 title="Information Technology Online communities"> <a href="http://it.tmcnet.com/communities/" title="Information Technology Communities"> COMMUNITIES <img src="https://images.tmcnet.com/tmc/vertical/it/images/dwn_arrow_it.gif" align="absmiddle" style=" float:right; padding:4px 1px 0px 0px;" border="0" /> </a></h2>
<div id="box135">
<ul id="itechNav-left">
<li class="itech-comm"><a href="http://high-definition-digital.tmcnet.com/" title="High Definition Digital"> High Definition Digital</a></li>
</ul>
</div>-->
<h2><a href="http://it.tmcnet.com/channels/" title="Information Technology Channels"> CHANNELS <img src="https://images.tmcnet.com/tmc/vertical/it/images/dwn_arrow_it.gif" align="absmiddle" style=" float:right; padding:4px 1px 0px 0px;" border="0" /> </a> </h2>
<div id="box135">
<ul id="itechNav-left">

	 
	<li class="itech-comm"><a href="http://www.powerprotectionresource.com/" title="Power Protection">Power Protection</a></li>

	<li class="itech-comm"><a href="http://software-monetization.tmcnet.com" title="Software Monetization">Software Monetization</a></li>
	
	<li class="itech-comm"><a href="http://www.transformingnetworkinfrastructure.com/" title="Transforming Network Infrastructure">Transforming Network Infrastructure</a></li>
	
</ul>
</div>
<div id="eNews">
	<a href="http://it.tmcnet.com/eNewsletterSignup.aspx" alt="InfoTech eNewsletter"><img src="https://images.tmcnet.com/tmc/it/images/it-enews.png" alt="Subscribe to the InfoTech eNewsletter" border="0" ></a>
</div>
<div id="skyscraper">
<!-- /1003160/120x600 -->
<div id='div-tmcmid' style='height:600px; width:120px; text-align:right'></div>
</div>
</div>
<!-- InfoTech Content -->
<div id="itech-content">
<!-- TMC1.ZZZ BEGIN -->

<div id="itech-middle">
                    <div id="it-subHead">
                        <h2>infoTECH Feature</h2>
                   	</div>
                    <!-- TMC.ZZZ SHARE -->
                    
<div align="right" style="padding-top:10px; padding-left:5px; float:right;">
<g:plusone size="small"></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div align="right" style="padding-top:10px; float:right;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
 <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google"></a>
     <a class="addthis_button_print"></a>
     <a class="addthis_button_email"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4da9ad3813b404b5"></script>

<!-- AddThis Button END -->
</div>
<div style="clear:right;"></div>
                    <div id="itech-editorial">
                         
                         
                        <div class="date"><!--ZZZDateZZZBEG-->February 08, 2021<!--ZZZDateZZZEND--></div>
                         
                        <h1>Addressing the Dangers of Root Access Approaches and Shared Passwords</h1>
                        <div class="paragraph"><img src="https://images.tmcnet.com/headshots/2020/Matt-Vulpis.jpg" height="59"> By <a class="pln-nav"><!--ZZZNameZZZBEG-->Matthew Vulpis<!--ZZZNameZZZEND--></a></div>
                        <div><a class="date2"><!--ZZZATitleZZZBEG-->Content Contributor<!--ZZZATitleZZZEND--></a></div>
                        <div class="story-article"><!--ZZZBodyZZZBEG--><p><img alt="" src="https://images.tmcnet.com/tmc/misc/articles/image/2021-feb/2695639328-AdobeStock_180203615_failed_password_SUPERSIZE.jpg" width="100%" /></p>

<p>As nearly every enterprise is expanding its digital architecture, the management of multiple clouds and operating systems, distributed and variable applications, and versions across all are becoming increasingly hard to do. The more systems and applications, the greater the complexity.</p>
<!--<div class="ad-hldr-tmc">

	<SCRIPT LANGUAGE=JavaScript>
	 
	 OAS_AD('Middle3');
 
	</SCRIPT>
				
</div>	-->



<p>It is not unusual to find an organization running HP, Red Hat, Linux, <!--ZZZLinkBegZZZ-->IBM&nbsp;(<a href='http://www.tmcnet.com/snapshots/snapshots.aspx?Company=IBM'>News</a> - <a href='http://www.tmcnet.com/enews/subs.aspx?k1=%22IBM%22&k2=%22Websphere%22&k3=+%22Solid+Information+Technology%22&k4=+%22Lotus%22&k5=+%22db2%22'>Alert</a>)<!--ZZZLinkEndZZZ--> mainframes, various Windows servers, and new open-source operating systems, along with the usual suspects.</p>

<p>IT is hard enough, especially now that they are also dealing with a steep rise in remote workers and having to work themselves remotely. How is it possible for stressed-out IT and OT teams to provision and manage every endpoint on the network &ndash; and every privileged user?</p>

<p>How can the C-Suite, including the CISO and compliance department, understand and control who is doing what, on which server, and why?</p>

<p>Out of frustration, or based on limited resources, and given the uncertainty today, IT teams have naturally resorted to using privileged accounts, with a single password shared by all administrators to those systems.&nbsp;</p>

<p>Makes sense &ndash; right? With a common password, every admin knows the root password for all servers and can log in to any of the servers to perform any task.&nbsp;</p>

<p>But experts caution that this creates an unacceptable level of risk and can lead to major compliance violations, especially given increasing and increasingly sophisticated threats.</p>

<p>We caught up with Ali Gomulu, an expert in this area, and a Solutions Architect at Ironsphere (a Privileged Access Management solution provider), to learn what he is seeing in this &ldquo;next normal&rdquo; environment.&nbsp;</p>

<p>&ldquo;Applications and systems with privileged access can do more harm than good, should an insider turn malicious and go rogue,&rdquo; Gomulu explained. &ldquo;This unacceptable risk exists for any organization in which privileged user passwords are shared.&rdquo;</p>

<p>Gomulu described a typical scenario where root, administrator, super user, and domain admins have unlimited access when given privileged accounts. &ldquo;While we all wish to trust colleagues, we are now in a Zero Trust world, and with multiple users using the same account ID and password, there is zero accountability. In this setting, privileged accounts threaten the organization because these accounts can lead to exfiltration of personal data, the completion of unauthorized transactions and can lead to catastrophic events, including denial-of-service attacks. We&rsquo;ve even seen cases where a super user takes nefarious actions, then hides that activity by deleting audit data.&rdquo;</p>

<p>Until now, Gomulu explained, it has been difficult to impossible to automate this and centralize, especially in large organizations that are often decentralized.</p>

<p>&ldquo;The benefits of automation&mdash;savings of time and reduction of errors&mdash;are obvious, but until now, doing customized coding to unify has been costly, complicated, and impractical. We have been developing frameworks for years to automate and simplify having to manage across so many disparate parts, but our clients understand the urgency: generic administrative IDs and password sharing create disasters ready to happen.&rdquo;</p>

<p>Gomulu says the demand is being driven by an array of compliance legislation, including GLBA, HIPAA, <!--ZZZLinkBegZZZ-->PCI&nbsp;(<a href='http://www.tmcnet.com/snapshots/snapshots.aspx?Company=PCI'>News</a> - <a href='http://www.tmcnet.com/enews/subs.aspx?k1=%22PCI%22&k2=+%22PCI+Corp%22'>Alert</a>)<!--ZZZLinkEndZZZ-->, SOX, and others, mandating the enterprise be able to prove they have control over their privileged users by tracking everything those users do.&nbsp; Failure to comply can lead to hefty penalties.</p>

<p>&ldquo;The use of all privileged accounts must be audited on a regular basis, and the audit logs must reside on a separate computer from the one being audited, so the privileged user does not have rights to change the stored audit logs,&rdquo; Gomulu said, &ldquo;but when a motivated bad actor understands the value of what he or she may steal or enable an outsider to steal, they have found workarounds and have altered records.&rdquo;</p>

<p>With advanced PAM technology, it is no longer necessary for any user to know the root password, which is driving the popularity of least privilege, which means that for each task or process, the administrator is granted the minimum rights required to perform the current task.</p>

<p>&ldquo;Given the current environment, the number of attacks and sophistication of adversaries, and given human nature, privileged user malfeasance will grow,&rdquo; Gomulu concluded. &ldquo;Managing privileged users in heterogeneous IT environment is a big problem worth solving. &nbsp;CISOs and their IT/OT teams can no longer afford to manage their privileged user accounts manually.&rdquo;</p>

<p>One way to go about solving this is through advanced password management; without a software solution, using shared passwords makes changing/rotating passwords very difficult, as some team members might lose access, or they need to be notified before changes. Enforcing and managing a company-wide password policy is a huge task without automation, Gomulu said.</p>

<p>&ldquo;Within the PAM space, there are two architectural approaches to this: the proxy approach (man-in-the-middle) and the agent approach. These approaches are based on where the point of control is. With the proxy approach, the solution is placed between the users and the servers in a network, and all traffic is funneled through the proxy. With the agent approach, the solution is installed on individual servers.&rdquo;</p>

<p>There are a few trade-offs with these scenarios. The proxy approach is faster to deploy in large networks; according to Gomulu, &ldquo;it is easier to maintain and operate and adds no resource overhead on servers. The agent approach provides more in-depth/granular control on servers and provides a more reliable point of control. Most organizations benefit from having access to both software solutions.&rdquo;</p>
<br /><i></i><br /><br />Edited by <a href='http://www.tmcnet.com/tmcnet/columnists/columnist.aspx?id=100665&nm=Maurice%20Nagle'>Maurice Nagle</a><br /><!--ZZZBodyZZZEND--></div>
                        
                    </div>
                    <!-- TMC.ZZZ COMMENT -->         
            	</div>

 
<div id="itech-right">
<div style="margin-bottom:10px;">

<table width="100%" border="0" style="background-color:#000000;" cellspacing="0" cellpadding="0">
                      <tr>
					  						  <td width="20%" valign="middle" style="padding:3px 0px 0px 10px;" > 
						  
						  <!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>

<!-- Place this tag where you want the +1 button to render -->
<g:plusone></g:plusone>
						  
						  </td>
                        <td width="60%" align="right"><strong style="font-size:12px; padding:0px 10px 0px 10px; font-family:Arial, Helvetica, sans-serif; font-weight:bold; color:#CCCCCC;">FOLLOW US</strong></td>

                        <td width="9%" valign="middle" style="padding-top:3px;"> <a href="https://twitter.com/InfoTechSpot" title="Twitter"><img src="https://images.tmcnet.com/tmc/satellite/images/twitter-icon.png" border="0" /> </a></td>
                        <td width="9%" valign="middle" style="padding-top:3px;"> <a href="http://www.facebook.com/pages/InfoTech-Spotlight/114733425220746" title="Facebook"> <img src="https://images.tmcnet.com/tmc/satellite/images/facebook-icon.png" border="0" /> </a></td>
                        <td width="9%" valign="middle" style="padding-top:3px;"> <a href="http://rss.tmcnet.com/rss/information%20technology" title="RSS"><img src="https://images.tmcnet.com/tmc/satellite/images/rss-icon.png" border="0" /> </a></td>
                      </tr>
                    </table>
                </div>


<div id="box336"> <!-- /1003160/300x250 -->
<div id='div-Middle' style='height:300px; width:250px;'></div> </div>

	<div id="box336">
	<h2>infoTECH Headlines</h2>
	<div class="wrp10">
	<span id="ITbucket">
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/02/10/447969-creating-successful-data-privacy-initiative-how-avoid-scalability.htm' title="Information Technology - Creating a Successful Data Privacy Initiative: How to Avoid Scalability Issues and Unnecessary Risks">Creating a Successful Data Privacy Initiative: How to Avoid Scalability Issues and Unnecessary Risks</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/02/10/447968-hpe-aruba-outlines-5-focal-areas-retail-industry.htm' title="Information Technology - HPE Aruba Outlines 5 Focal Areas for Retail Industry Success">HPE Aruba Outlines 5 Focal Areas for Retail Industry Success</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/02/08/447944-addressing-dangers-root-access-approaches-shared-passwords.htm' title="Information Technology - Addressing the Dangers of Root Access Approaches and Shared Passwords">Addressing the Dangers of Root Access Approaches and Shared Passwords</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/01/27/447821-connx-isoolate-take-the-massive-challenges-the-expanding.htm' title="Information Technology - ConnX and Isoolate Take on the Massive Challenges of the Expanding Attack Surface in the Work from Everywhere World">ConnX and Isoolate Take on the Massive Challenges of the Expanding Attack Surface in the Work from Everywhere World</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/01/20/447724-insecurity-complex-best-practices-combatting-persistent-unsecure-password.htm' title="Information Technology - Insecurity Complex: Best Practices for Combatting the Persistent Unsecure Password Problem in 2021">Insecurity Complex: Best Practices for Combatting the Persistent Unsecure Password Problem in 2021</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/01/20/447718-what-the-steps-take-when-negotiating-with-new.htm' title="Information Technology - What are the Steps You Take When Negotiating with a New IT Support Company?">What are the Steps You Take When Negotiating with a New IT Support Company?</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/01/13/447674-securing-increasingly-decentralized-corporate-environments-2021-changes-challeng.htm' title="Information Technology - Securing Increasingly Decentralized Corporate Environments in 2021: Changes and Challenges for Access Management">Securing Increasingly Decentralized Corporate Environments in 2021: Changes and Challenges for Access Management</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/01/13/447669-how-an-it-consultant-be-beneficial-source-your.htm' title="Information Technology - How An IT Consultant Can Be A Beneficial Source For Your Business">How An IT Consultant Can Be A Beneficial Source For Your Business</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/01/13/447668-how-cloud-servers-help-business.htm' title="Information Technology - How Cloud Servers Can Help Your Business">How Cloud Servers Can Help Your Business</a></h3>
		
		<h3><a href='http://it.tmcnet.com/topics/it/articles/2021/01/12/447632-three-cybersecurity-resolutions-every-business-needs-2021.htm' title="Information Technology - Three Cybersecurity Resolutions Every Business Needs in 2021">Three Cybersecurity Resolutions Every Business Needs in 2021</a></h3>
		</span>
	</div>
	</div>

<form id="enewsform" name="enewsform" action="" method="post">
                <div style="margin-bottom:10px;">

                    <table width="100%" border="0" style="background-color:#171717;" cellspacing="0" cellpadding="0">
                     <tr>
                        <td colspan="3"><div class="pg-wrp10">
                        <div class="enews-lft">
						<a href='http://it.tmcnet.com/eNewsletterSignup.aspx'>
						<img src="https://images.tmcnet.com/tmc/vertical/robotics/images/enews_signup.png" width="60" border="0" /></a>
						
						</div>
                        <div class="enews-rt"><h4>Subscribe to InfoTECH Spotlight eNews</h4>
                       InfoTECH Spotlight eNews delivers the latest news impacting technology in the IT industry each week. Sign up to receive FREE breaking news today!
                        </div>
                        <div class="magic"></div>
                        </div></td>
                      </tr>
                      <tr>
                        <td width="35%">
                          <strong style="font-size:11px; padding:0px 0px 0px 10px; font-family:Arial, Helvetica, sans-serif; font-weight:bold; color:#CCCCCC;">FREE eNewsletter</strong>                        </td>
                        <td width="45%" valign="middle">
                          <input id="txtEmail" value="Type your email here " style="font-size: 12px; width:140px;" onfocus="this.value='';"
                            type="text" />                        </td>

                        <td width="20%" valign="middle" style="padding:3px 2px 0px 0px;">
                          <a onclick="javascript:gotoENewsletter()" onmouseover="this.style.cursor='hand';">
                            <img id="btnSubmit" src="https://images.tmcnet.com/tmc/vertical/it/images/it_submitt_butt.gif" />                          </a>                        </td>
                      </tr>
                    </table>
                </div>
                </form>	
	
	
                    <div class="top-news-nav-hldr">
                        <div id="bucket5Link" class="navOn"><a href="javascript:showBucket2('bucket5')">Blogs</a></div> 
                        <div id="bucket6Link" class="navOff"><a href="javascript:showBucket2('bucket6')">Videos</a></div>
                        <div id="bucket7Link" class="navOff"><a href="javascript:showBucket2('bucket7')">Webinars</a></div>
                    </div>
                    
                    <div id="bucket5">
                    <span id="rtBlog">
                        <div class="blog"><a href="https://blog.tmcnet.com/blog/rich-tehrani/security/using-pcap-in-federal-government-to-improve-cybersecurity.html" target="_blank">Using PCAP in Federal Government to Improve Cybersecurity</a></asp:HyperLink><br />Rich Tehrani</div> 
                        
                        <div class="blog"><a href="https://blog.tmcnet.com/blog/rich-tehrani/unified-communications/visibility-one-helps-solve-zoom-desktop-user-experience-issues.html" target="_blank">Visibility One Helps Solve Zoom Desktop User Experience Issues</a></asp:HyperLink><br />Rich Tehrani</div> 
                        
                        <div class="blog"><a href="https://blog.tmcnet.com/blog/rich-tehrani/unified-communications/sippio-voice-enables-microsoft-teams-with-speed-and-agility.html" target="_blank">SIPPIO Voice-Enables Microsoft Teams With Speed and Agility</a></asp:HyperLink><br />Rich Tehrani</div> 
                        
                        <div class="blog"><a href="https://blog.tmcnet.com/blog/rich-tehrani/technology/why-companies-should-run-a-spac-process-now.html" target="_blank">Why Companies Should Run a SPAC Process Now</a></asp:HyperLink><br />Rich Tehrani</div> 
                        
                        <div class="blog"><a href="https://blog.tmcnet.com/blog/rich-tehrani/fow/covid-19-teleworking-may-be-more-productive-but-ups-loneliness-anxiety-and-lowers-mental-health-says-anonymous-social-network-blind.html" target="_blank">Covid-19 Teleworking MAY be More Productive but ups Loneliness, Anxiety and Lowers Mental Health Says Anonymous Social Network, Blind</a></asp:HyperLink><br />Rich Tehrani</div> 
                        </span>
                   
					</div>
                    
                    <div id="bucket6" style="display: none;">
                    <span id="ITVideos">
                            <div class="video"><a href='http://www.tmcnet.com/tmc/videos/default.aspx?vid=12347&type=3&title=ConnectLeaderConnectLeader' title="ConnectLeader" target="_blank">ConnectLeader</a><br />Rich Tehrani speaks with Jim Lochry of ConnectLeader</div>
                        
                            <div class="video"><a href='http://www.tmcnet.com/tmc/videos/default.aspx?vid=12346&type=3&title=ConnectLeaderConnectLeader' title="ConnectLeader" target="_blank">ConnectLeader</a><br />Rich Tehrani speaks with Jim Lochry of ConnectLeader</div>
                        
                            <div class="video"><a href='http://www.tmcnet.com/tmc/videos/default.aspx?vid=12289&type=3&title=XKL at TEX 2016XKL at TEX 2016' title="XKL at TEX 2016" target="_blank">XKL at TEX 2016</a><br />TMC&#39;s Rich Tehrani speaks with Colleen Gallagher of XKL at TEX 2016</div>
                        
                            <div class="video"><a href='http://www.tmcnet.com/tmc/videos/default.aspx?vid=12288&type=3&title=Richard McFarland of Voice4NetRichard McFarland of Voice4Net at Real Time Web Solutions 2016' title="Richard McFarland of Voice4Net at Real Time Web Solutions 2016" target="_blank">Richard McFarland of Voice4Net at Real Time Web Solutions 2016</a><br />Richard McFarland of Voice4Net talks WebRTC at Real Time Web Solutions NYC 2016</div>
                        
                            <div class="video"><a href='http://www.tmcnet.com/tmc/videos/default.aspx?vid=12287&type=3&title=Bent Rye of Temasys at Real TiBent Rye of Temasys at Real Time Web Solutions 2016' title="Bent Rye of Temasys at Real Time Web Solutions 2016" target="_blank">Bent Rye of Temasys at Real Time Web Solutions 2016</a><br />Bent Rye of Temasys talks WebRTC at Real Time Web Solutions NYC 2016</div>
                        </span>
                    </div>

                     <div id="bucket7" style="display: none;">
                    <span id="ITWebinars"></span>
                    </div>

	<div id="box336">
	<h2>infoTECH Whitepapers</h2>
	<div class="wrp10">
	<span id="ITwps"></span>
	</div>
	</div>
	
<div id="ad-box">
<!-- /1003160/300x250 -->
<div id='div-MiddleR2' style='height:300px; width:250px;'></div>
	</div>

<div id="box336">
<h2>What is Information Tehnology </h2>
<div class="wrp10">
<ul id="news-list-ftr">
<div style="float:right"> <img src="https://images.tmcnet.com/tmc/vertical/it/images/info_tech_rsc.jpg" width="90" style="border:1px solid #666;" /></div>
<li><a href='http://it.tmcnet.com/topics/it/articles/164791-what-information-technology.htm' title="What is Information Technology?">What is Information Technology?</a></li>
<li><a href='http://it.tmcnet.com/topics/it/articles/164702-history-information-technology.htm' title="The History of Information Technology">The History of Information Technology</a></li>
<li><a href='http://it.tmcnet.com/topics/it/articles/164701-todays-most-desired-information-technology-skills.htm' title="Today's Most Desired Information Technology Skills">Today's Most Desired Information Technology Skills</a></li>
<li><a href='http://it.tmcnet.com/topics/it/articles/164704-information-technology-careers.htm' title="Information Technology Careers">Information Technology Careers</a></li>
<li><a href='http://it.tmcnet.com/topics/it/articles/164765-ten-information-technology-companies-2011.htm' title="Ten Information Technology Companies of 2011">Ten Information Technology Companies of 2011</a></li>
          
 </ul>
                    
				  </div>
               	  </div>
					   
</div>

<div class="magic"></div>
</div>
<div class="magic"></div>
</div>
<!-- IT Footer -->
<!-- IT Footer -->
<div id="it-footer">
	<div id="footerFloat">
	<div class="footerTitle">Powered by</div>
	
	  <div><a href="http://www.tmcnet.com/" title="TMCnet.com"><img src="https://images.tmcnet.com/tmc/it/images/TMCnetcom.png" alt="TMCnet.com" border="0" /></a></div>
		<div class="footerText">
		Technology Marketing Corporation,
		<br />
		2 Trap Falls Road Suite 106, Shelton, CT 06484 USA
		<br />
		Ph: 800-243-6002, 203-852-6800; <br />
		<br />
		<a href="http://it.tmcnet.com/Contact.aspx" target="_blank" title="Contact TMC">Contact us</a>
		<br />
 &copy; Technology Marketing Corp.
		</div>
	</div>
				
	<div id="footerFloat">
		<div class="footerTitle">infoTECH Resources</div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/FeaturedArticles.aspx" title="Information Technology Feature Editorial">Editor's Pick</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/magazine/" title="Information Technology Magazine">Magazine</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/topnews.aspx" title="Information Technology News">infoTECH News</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/itsoftware.aspx" title="Information Technology Software">Software News</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/ithardware.aspx" title="Information Technology Hardware">Hardware News</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/itsecurity.aspx" title="Information Technology Security">Security News</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/itnetworking.aspx" title="Information Technology Networking">Networking News</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/Library.aspx" title="Information Technology Whitepapers">Whitepapers</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/Library.aspx?type=podcasts" title="Information Technology Podcasts">Podcasts</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/Videos.aspx" title="Information Technology Videos">Videos</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/webinars.aspx" title="Information Technology Webinars">Webinars</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/blogs.aspx" title="Information Technology Blogs">Blogs</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/Services.aspx" title="Information Technology Services">Services</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/Awards.aspx" title="Satellite Spotlight Awards">Awards</a></div>
		<div class="fit-resource"><a href="http://it.tmcnet.com/whatshot.aspx" title="What's Hot in Information Technology">What's Hot</a></div>
		<div class="fit-resource"><a href="https://images.tmcnet.com/mkt/media-kit/InfoTECH-Spotlight_Media-Kit.pdf" title="infoTECH Spotlight Media Kit" target="_blank">Media Kit</a></div>
	</div>
				
	<div id="footerFloat">
		<div class="footerTitle">infoTECH Communities</div>
 
<div class="fit-resource"><a href="http://call-recording.tmcnet.com/" title="Call Recording">Call Recording </a></div>
<div class="fit-resource"><a href="http://sip-trunking.tmcnet.com/" title="SIP Trunking">SIP Trunking </a></div>
<div class="fit-resource"><a href="http://unified-communications.tmcnet.com/" title="Unified Communications">Unified Communications </a></div>
<div class="fit-resource"><a href="http://www.sdwanresource.com/" target="_blank" title="SD-WAN">SD-WAN  </a></div>
<div class="fit-resource"><a href="http://www.advancedaudioconferencing.com/" target="_blank" title="Audio Conferencing">Audio Conferencing </a></div>
	</div>
				
	<div id="footerFloat">
		<div class="footerTitle">infoTECH Channels</div>
	 	 
		 
		<div class="fit-resource"><a href="http://www.powerprotectionresource.com/" title="Power Protection">Power Protection</a></div>
		<div class="fit-resource"><a href="http://www.softwarelicensingreport.com/" title="Software Licensing">Software Licensing</a></div>
		<div class="fit-resource"><a href="http://software-monetization.tmcnet.com" title="Software Monetization">Software Monetization</a></div>
		<div class="fit-resource"><a href="http://www.tmcnet.com/channels/virtual-pbx/" title="Virtual PBX">Virtual PBX</a></div>
		<div class="fit-resource"><a href="http://www.tmcnet.com/channels/workforcemanagementtoday/" title="Workforce Management">Workforce Management </a></div>

		
		


	</div>
	
	<div id="footerFloat">
		<div class="footerTitle">Other Industries</div>
		<div class="fit-resource"><a href="http://www.tmcnet.com/" title="IP Communications" target="_blank">IP Communications</a></div>
		<div class="fit-resource"><a href="http://www.cablespotlight.com/" title="Satellite Technology" target="_blank">Cable Spotlight</a></div>
		<div class="fit-resource"><a href="http://www.satellitespotlight.com/" title="Satellite Technology" target="_blank">Satellite Spotlight</a></div>
		<div class="fit-resource"><a href="http://www.mobilitytechzone.com/" title="MobilityTechzone" target="_blank">MobilityTechzone </a></div>
		<div class="fit-resource"><a href="http://smart-grid.tmcnet.com/" title="Smart Grid" target="_blank">Smart Grid</a></div>
		<div class="fit-resource"><a href="http://www.sportstechy.com/" title="Sports Techy: Sports Technology & Communications" target="_blank">Sports Techy</a></div>
		<div class="fit-resource"><a href="http://www.m2mevolution.com/" title="M2M Evolution" target="_blank">M2M Evolution</a></div>
	</div>
	<div class="magic"></div>     
</div>

<!-- Start Quantcast tag - ->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qacct="p-5cEhFSZZan1sk";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-5cEhFSZZan1sk" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-5cEhFSZZan1sk.gif" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->


<div align="center">
	<script language="javascript">
	<!--
	    OAS_AD('x50');
	//-->
	</script>
</div>
<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qacct="p-5cEhFSZZan1sk";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-5cEhFSZZan1sk" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-5cEhFSZZan1sk.gif" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->


<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1072705670;
var google_conversion_label = "DPedCK6-9FgQhuHA_wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072705670/?value=1.00&amp;currency_code=USD&amp;label=DPedCK6-9FgQhuHA_wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


</div>
</div>
</body>
</html>


